amplify_api

インストール

flutter pub add amplify_api

しょかい

Amplify Flutter API カテゴリのプラグインで、GraphQL と REST の操作をサポートします。

しょさい

カテゴリ

Graph Query Language

しんこうでひょうげん

Good

Likes

0

Popularity

0

PUB スコア

34

Github スター数

140

Githubもんだいすう

1239

Dart3 サポート

1

ヌルセーフティーサポート

1

プラットフォーム

AndroidiOSWebmacOSWindowsLinux

バージョン番号

>=3.10.0

そうさにんせいじかん

1.4.0 (Aug, 2023)

kono Github purojekuto shiyōsareta amplify_api puraguin o tsukatte imasu