amap_map_fluttify

安装

flutter pub add amap_map_fluttify

简介

一个由 'Fluttify' 提供支持的 'Amap' 地图组件,使用原生 SDK 生成 Dart 绑定。

详情

分类

Geolocation & Maps

更新频率

Good

Likes

0

Popularity

0

PUB 平台得分

28

Github 星数

85

Github 问题数

0

Dart3 支持

1

空安全 支持

1

平台

AndroidiOS

版本号

>=1.12.13

创建时间

2.0.2 (Dec, 2022)