arcore_plugin

安装

flutter pub add arcore_plugin

简介

一个新的Flutter插件,允许您将ARCore功能集成到您的应用程序中。

详情

分类

Augmented Reality (AR) & Virtual Reality (VR)

更新频率

Poor

Likes

56

Popularity

25

PUB 平台得分

30

Github 星数

87

Github 问题数

3

github问题总数

12

包创建时间

2019-03-17 01:08:03

包更新时间

2023-06-03 10:28:08

Dart3 支持

no

空安全 支持

no

平台

Not Specified

版本号

0.2.0

创建时间

0.2.0 (Jul, 2020)