app_upgrader_flutter

安装

flutter pub add app_upgrader_flutter

简介

flutter package for prompting users to upgrade when there is a newer version of the app in the store.

app_upgrader_flutter

详情

分类

App Update

更新频率

Good

Likes

8

Popularity

74

PUB 平台得分

140

Github 星数

0

Github 问题数

0

github问题总数

0

包创建时间

2024-01-12 18:24:19

包更新时间

2024-01-16 18:40:29

Dart3 支持

yes

空安全 支持

yes

平台

AndroidiOSWebmacOSWindowsLinux

版本号

1.0.1

创建时间

1.0.1 (Jan, 2024)